Apache Log4jの脆弱性のcyzenへの影響について

Java ベースのロギングライブラリの「Apache Log4j」に重大な脆弱性が確認されました。

https://www.ipa.go.jp/security/ciadr/vul/alert20211213.html

 

調査をいたしましたところ、現時点で本脆弱性によるcyzenへの影響はございません。

引き続き安心してご利用くださいませ。